PHP script '/opt/trial/supaTOOLS/wwwroot/frameset.php' is protected by SourceGuardian and requires a SourceGuardian loader 'ixed.5.6.lin' to be installed.

1) Click here to download the required 'ixed.5.6.lin' loader from the SourceGuardian site
2) Install the loader to /opt/SupaTools/amp/php-5.6.37/lib/php/extensions/no-debug-non-zts-20131226
3) Edit and add 'extension=ixed.5.6.lin' directive
4) Restart the web server